Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 14 sie 2018, o 09:34

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 12 ] 
Autor Wiadomo艣膰
PostNapisane: 16 cze 2016, o 17:36 
Offline

Do艂膮czy艂(a): 16 cze 2016, o 17:05
Posty: 7
Lokalizacja: Wielka Brytania
Samoch贸d: Superb II combi
Silnik: 2.0TDI CFFB (140KM)
Hejka .
Wiem 偶e by艂o kilka post贸w o kamerkach cofania,ale chyba nie by艂o o grzej膮cym si臋 adapterze.
Mam taki problemik.Po zamontowaniu kamerki i pod艂膮czeniu wszyskiego w/g instrukcji wszystko dzia艂a.Kamerka si臋 za艂膮cza po zapi臋ciu wstecznego biegu,jest kolor .Jest ok,ale po kilku godzinach postoju po odpaleniu i wrzuceniu biegu nie ma obrazu.Po wypi臋ciu wtyczki z adaptera i ponownym wpi臋ciu wszystko wraca do normy.
Po kilku takich razach zauwa偶y艂em 偶e adapter jest ciep艂y nawet bardzo.Pomysla艂em grzeje si臋 i elektronika si臋 roz艂膮cza albo cos takiego.Prze艂o偶y艂em adapter do schowka (jest klimatyzowany)powinno pom贸c pomysla艂em i tak jest -w czasie jazdy jest ok,ale po zaparkowaniu ,po up艂ywie kilku godzin wracam i co?Adapter gor膮cy i nie ma obrazu.
Jakes sugestie?Ktos si臋 z tym spotka艂?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199
Lokalizacja: Polska


G贸ra
PostNapisane: 16 cze 2016, o 18:00 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 11418
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Mo偶e powiniene艣 pod艂膮czy膰 adapter po stacyjce a nie na sta艂e?

_________________
Pozdrawiam
Marcin
---
Nie udzielam porad technicznych na PW. Nie podejmuj臋 si臋 wykonywania 偶adnych modyfikacji w cudzych samochodach. Prosz臋 mnie o to nie pyta膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 18:35 
Offline

Imi臋: Krzysiek
Do艂膮czy艂(a): 10 lip 2012, o 10:17
Posty: 2651
Lokalizacja: Rzesz贸w
Samoch贸d: Superb II combi 4x4
Silnik: 1.8TSI CDAB (152KM)
a nie lepiej zasilany z lampy cofania? Przecie偶 po stacyjce to te偶 de facto na sta艂e.

_________________
By艂 S2 1,8TSI 4x4 2012 Obrazek
Jest V60CC 2,4D AWD Obrazek


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 18:40 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 11418
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Nie wiem, czy przypadkiem z do 偶ar贸wki nie idzie PWM i b臋dzie sieczka - w przypadku adaptera ma to znaczenie jednak.

_________________
Pozdrawiam
Marcin
---
Nie udzielam porad technicznych na PW. Nie podejmuj臋 si臋 wykonywania 偶adnych modyfikacji w cudzych samochodach. Prosz臋 mnie o to nie pyta膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 19:39 
Offline
Moderator
Avatar u偶ytkownika

Imi臋: Pawe艂
Do艂膮czy艂(a): 12 lis 2012, o 15:54
Posty: 4586
Lokalizacja: Warszafka (Ochota)
Samoch贸d: Superb II
Silnik: 3.6 V6 FSI CDVA (260KM)
Aktualnie: 277 KM / 347 Nm
Zacz艂bym od po stacyjce. A adapter chi艅ski?

_________________
Wyprzeda偶 piwniczna http://olx.pl/oferty/uzytkownik/Qncf/


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 19:43 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 23 sty 2015, o 17:53
Posty: 14335
Lokalizacja: MS
Samoch贸d: Inny
Silnik: Inny
Aktualnie: 333km / 703nm
Siedzisz godzinami w aucie na oddalonym wstecznym :P

_________________
Nie b贸jcie si臋 by膰 premium.

#stayPremium :)


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 21:04 
Offline

Imi臋: Krzysiek
Do艂膮czy艂(a): 10 lip 2012, o 10:17
Posty: 2651
Lokalizacja: Rzesz贸w
Samoch贸d: Superb II combi 4x4
Silnik: 1.8TSI CDAB (152KM)
Enriquez napisa艂(a):
Nie wiem, czy przypadkiem z do 偶ar贸wki nie idzie PWM i b臋dzie sieczka - w przypadku adaptera ma to znaczenie jednak.

Zasilanie kamery te偶 przecie偶 bierzesz z 偶ar贸wki. Ja mia艂em przez przeka藕nik - zasilanie z gniazda zapalniczki, sterowanie z 偶ar贸wki - zasilane: kamera i poci膮gni臋tym dodatkowym kablem adapter. W ten spos贸b adapter pracowa艂 tylko wtedy, kiedy kamera. Teraz mam chinola z obrazem bez adaptera.

_________________
By艂 S2 1,8TSI 4x4 2012 Obrazek
Jest V60CC 2,4D AWD Obrazek


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 21:06 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 11418
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Zasilanie z zapalniczki a sterowanie cewki przeka藕nika z 偶ar贸wki to przecie偶 zupe艂nie co innego.

_________________
Pozdrawiam
Marcin
---
Nie udzielam porad technicznych na PW. Nie podejmuj臋 si臋 wykonywania 偶adnych modyfikacji w cudzych samochodach. Prosz臋 mnie o to nie pyta膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 22:20 
Offline

Do艂膮czy艂(a): 16 cze 2016, o 17:05
Posty: 7
Lokalizacja: Wielka Brytania
Samoch贸d: Superb II combi
Silnik: 2.0TDI CFFB (140KM)
Adapter nie jest Chinski-chyba,bo kupiony od Niemc贸w.Zasilanie z zapalniczki tylnej z baga偶nika to mam na kamerk臋.Na adapter pod艂膮czy艂em z zasilania od Columbusa tak by艂o w instrukcji.Nie siedze w aucie z odpalonym wstecznym :? Po prostu zostawiam na wstecznym .Wy艂膮czam stacyjk臋 i odchodz臋.Czy偶by ca艂y czas adapter pobiera艂 pr膮d?


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 22:26 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 11418
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Przecie偶 sam si臋 nie wy艂膮czy. Do tych adapter贸w jest jeszcze taki wichajster, kt贸ry wyczuwa, czy samoch贸d jest odpalony czy nie. I jak jest to podaje zasilanie (g艂贸wnie chodzi raczej o zasilanie tunera TV - troch臋 nie ten temat). Ale u Ciebie tego nie ma.

_________________
Pozdrawiam
Marcin
---
Nie udzielam porad technicznych na PW. Nie podejmuj臋 si臋 wykonywania 偶adnych modyfikacji w cudzych samochodach. Prosz臋 mnie o to nie pyta膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 22:50 
Offline

Do艂膮czy艂(a): 16 cze 2016, o 17:05
Posty: 7
Lokalizacja: Wielka Brytania
Samoch贸d: Superb II combi
Silnik: 2.0TDI CFFB (140KM)
Obrazek
Obrazek
nie wiem czy to pomo偶e ale mam taki adapter Multimedia Adapter IMA Interface MFD 3 RNS 510 Video TV Plug f Skoda Columbus ato jest instrukcja


G贸ra
 Zobacz profil  
 
PostNapisane: 16 cze 2016, o 23:06 
Offline

Do艂膮czy艂(a): 16 cze 2016, o 17:05
Posty: 7
Lokalizacja: Wielka Brytania
Samoch贸d: Superb II combi
Silnik: 2.0TDI CFFB (140KM)
ok.Chyba teraz zrozumia艂em m贸j b艂膮d.Przegl膮dam zdj臋cia i opis pod艂膮czenia i zorientowa艂em si臋 偶e nie pod艂膮czy艂em dw贸ch kabelk贸w :o .Ale jaja. :oops: Te kolorowe kabelki mi dyndaj膮 a ja mysla艂em 偶e to jakas antena czy cos :oops: Jutro zaraz to spr贸buje naprawi膰.
Obrazek


G贸ra
 Zobacz profil  
 
Offline

Posty: 199
Lokalizacja: Polska


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL