Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 22 cze 2018, o 19:31

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 37 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3  Nast臋pna strona
Autor Wiadomo艣膰
PostNapisane: 30 lis 2017, o 21:44 
Offline

Do艂膮czy艂(a): 30 lis 2017, o 21:34
Posty: 1
Samoch贸d: Superb II DSG 4x4
Silnik: 2.0TSI (280KM)
cze艣膰. Mam problem z w艂膮czaniem ogrzewania postojowego z aplikacji skoda connect.
Jak sprawdzam w pracy lub na mie艣cie dzia艂a za kazdyma razem.
Jak przyje偶dzam do domu w 90% nie dzia艂a. Szczeg jak samoch贸d stoi ca艂膮 noc i rano chce w艂膮czy膰.

Mozecie mi napisa膰 jak to dzia艂a? telefon 艂膮czy sie z samochodem przez karte sim w samochodzie?
Mo偶e jest jaki艣 system oszczedzania energii i wy艂膮cza karte sim i nie mog臋 sie po艂膮czy膰 z samochodem?
testowa艂em po godzinie, po dwoch, - w pracy dzia艂a za kazdym razem
w domu po 24 min nie dzia艂a
w domu po 2h dzia艂a
dzia艂a jak chce
mia艂 mo偶e kto艣 taki problem?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
PostNapisane: 1 gru 2017, o 11:09 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 14 cze 2017, o 09:32
Posty: 61
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TDI (190KM)
Mo偶e masz jaki艣 problem z zasi臋giem ko艂o domu. U mnie raz nie zadzia艂a艂o w domu.

Samoch贸d ma zaszyt膮 kart臋 SIM, aplikacja 艂膮czy si臋 z central膮, centrala z samochodem i z powrotem, dlatego to trwa. Mo偶e maj膮 domy艣lnego operatora, kt贸ry u Ciebie ko艂o domu ma s艂aby zasi臋g - st膮d problem.

_________________
http://keeprockin.art.pl/
Facebook Keep Rockin'鈥


G贸ra
 Zobacz profil  
 
PostNapisane: 1 gru 2017, o 11:54 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 10 pa藕 2014, o 10:52
Posty: 7381
Lokalizacja: 艁贸d藕
Samoch贸d: Superb II combi
Silnik: 1.8TSI CDAA (160KM)
Najpro艣ciej u偶y膰 modemu 3G/LTE i zerkn膮膰 za pomoc膮 oprogramowania jakie sieci maj膮 jaki zasi臋g w okolicy Twojego domu - dowiesz si臋, z kt贸rego operatora korzysta Skoda i dlaczego to nie dzia艂a.

_________________
Obrazek
SIIFL


G贸ra
 Zobacz profil  
 
PostNapisane: 1 gru 2017, o 13:25 
Offline

Imi臋: Alexyn
Do艂膮czy艂(a): 26 kwi 2017, o 12:18
Posty: 342
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
A dzia艂a Wam Skoda Connect og贸lnie ?? Mi od jakiego艣 czasu ci膮gle pokazuje informacje: "B艂膮d: Skoda Connect". Nie pomaga reset, ustawienia fabryczne i tego typu zabiegi.


G贸ra
 Zobacz profil  
 
PostNapisane: 1 gru 2017, o 15:56 
Offline

Do艂膮czy艂(a): 7 kwi 2012, o 17:20
Posty: 1178
Lokalizacja: Lublin
Samoch贸d: Superb III
Silnik: 1.8TSI CJSC (180KM)
Alexyn, u mnie dzia艂a bez 偶adnych problem贸w.


G贸ra
 Zobacz profil  
 
PostNapisane: 4 gru 2017, o 08:37 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 14 cze 2017, o 09:32
Posty: 61
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TDI (190KM)
U mnie te偶 dzia艂a. S艂ysza艂em plotki, 偶e ma ta us艂uga kosztowa膰 700 PLN/rok - strasznie drogo...

_________________
http://keeprockin.art.pl/
Facebook Keep Rockin'鈥


G贸ra
 Zobacz profil  
 
PostNapisane: 4 gru 2017, o 09:33 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 21 maja 2011, o 19:47
Posty: 144
Lokalizacja: Inowroc艂aw
Samoch贸d: Superb III combi
Silnik: 2.0TDI (190KM)
Te偶 s艂ysza艂em tak膮 kwot臋, jak dla mnie troch臋 za drogo, jak na to, co tam jest


G贸ra
 Zobacz profil  
 
PostNapisane: 4 gru 2017, o 12:25 
Offline

Do艂膮czy艂(a): 20 pa藕 2017, o 11:48
Posty: 98
Lokalizacja: Warszawa
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
Mam nadziej臋 偶e z t膮 cen膮 to jaki艣 偶art.
Ostatnio nie wiem dlaczego ale przesta艂o to u mnie dzia艂a膰 i nagle po kilku dniach zacz臋艂o dzia艂a膰 ponownie :-)


G贸ra
 Zobacz profil  
 
PostNapisane: 4 gru 2017, o 13:25 
Offline

Imi臋: Alexyn
Do艂膮czy艂(a): 26 kwi 2017, o 12:18
Posty: 342
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
johnnybravo napisa艂(a):
Mam nadziej臋 偶e z t膮 cen膮 to jaki艣 偶art.
Ostatnio nie wiem dlaczego ale przesta艂o to u mnie dzia艂a膰 i nagle po kilku dniach zacz臋艂o dzia艂a膰 ponownie :-)


Ja mam tak od nowo艣ci...dzia艂a przez 2-3 tygodnie, p贸藕niej przestaje dzia艂a膰 i albo zaczyna dzia艂a膰 sama albo tylko i wy艂膮cznie po interwencji Skoda Connect support, kt贸ry nota bene odpowiada na maile po mniej wiecej tygodniu...na chwil臋 obecn膮 us艂uga nie dzia艂a w moim przypadku od prawie 3 tygodni :(


G贸ra
 Zobacz profil  
 
PostNapisane: 8 gru 2017, o 12:30 
Offline

Imi臋: Pawe艂
Do艂膮czy艂(a): 6 wrz 2017, o 21:52
Posty: 20
Samoch贸d: Superb III
Silnik: 1.8TSI CJSA (180KM)
Co w og贸le daje ta Skoda Connect ? Bo dzisiaj dosta艂em list, 偶e mog臋 si臋 tam zalogowa膰 ale nie wiem czy jest sens.


G贸ra
 Zobacz profil  
 
PostNapisane: 29 gru 2017, o 10:48 
Offline

Imi臋: Krzysztof
Do艂膮czy艂(a): 4 wrz 2017, o 09:31
Posty: 26
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
U mnie od 3 tygodni jest komunikat -"B艂膮d: Skoda Connect".


G贸ra
 Zobacz profil  
 
PostNapisane: 29 gru 2017, o 11:02 
Offline

Do艂膮czy艂(a): 7 kwi 2012, o 17:20
Posty: 1178
Lokalizacja: Lublin
Samoch贸d: Superb III
Silnik: 1.8TSI CJSC (180KM)
Przed chwil膮 sprawdza艂em i u mnie wszystko ok.


G贸ra
 Zobacz profil  
 
PostNapisane: 29 gru 2017, o 11:12 
Offline

Imi臋: Alexyn
Do艂膮czy艂(a): 26 kwi 2017, o 12:18
Posty: 342
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
kkriss napisa艂(a):
U mnie od 3 tygodni jest komunikat -"B艂膮d: Skoda Connect".


U mnie to norma co 2-3 tygodnie. Chocia偶 obecnie, odpuka膰 dzia艂a bezproblemowo od 3 tygodni prawie.
Zresetuj ustawienia Skoda Connect w aucie. Powinno pom贸c. Je艣li nie to dodatkowo przytrzymaj przycisk w艂膮czania/wy艂膮czania Columbusa przez okolo 20-30 sekund. P贸藕niej ponownie resetuj dla pewno艣ci ustawienia Skoda Connect. Powinno pom贸c. Jak nie to pisz maila na info@info.skoda.pl (byc mo偶e po 2-3ch tygodniach zdecyduj膮 si臋 Ci odpowiedzie膰...).

:)


G贸ra
 Zobacz profil  
 
PostNapisane: 29 gru 2017, o 19:56 
Offline

Imi臋: Marcin
Do艂膮czy艂(a): 20 gru 2017, o 11:48
Posty: 24
Samoch贸d: Superb III combi
Silnik: 2.0TDI (190KM)
Czy je艣li w samochodzie nie mam ogrzewania postojowego to przez aplikacj臋 mo偶na w艂膮czy膰 wentylacj臋?


G贸ra
 Zobacz profil  
 
PostNapisane: 3 sty 2018, o 07:25 
Offline

Imi臋: Krzysztof
Do艂膮czy艂(a): 4 wrz 2017, o 09:31
Posty: 26
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
alexyn napisa艂(a):
kkriss napisa艂(a):
U mnie od 3 tygodni jest komunikat -"B艂膮d: Skoda Connect".


U mnie to norma co 2-3 tygodnie. Chocia偶 obecnie, odpuka膰 dzia艂a bezproblemowo od 3 tygodni prawie.
Zresetuj ustawienia Skoda Connect w aucie. Powinno pom贸c. Je艣li nie to dodatkowo przytrzymaj przycisk w艂膮czania/wy艂膮czania Columbusa przez okolo 20-30 sekund. P贸藕niej ponownie resetuj dla pewno艣ci ustawienia Skoda Connect. Powinno pom贸c. Jak nie to pisz maila na info@info.skoda.pl (byc mo偶e po 2-3ch tygodniach zdecyduj膮 si臋 Ci odpowiedzie膰...).

:)

A 偶e tak zapytam, jak zresetowa膰 w aucie ustawienia Skoda Connect?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 37 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3  Nast臋pna strona

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL