Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 21 wrz 2017, o 11:22

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 44 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3  Nast臋pna strona
Autor Wiadomo艣膰
PostNapisane: 20 maja 2017, o 22:04 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 7 mar 2016, o 21:25
Posty: 532
Samoch贸d: Superb III combi
Silnik: 1.8TSI CJSC (180KM)
hmmm mo偶e spr贸buj zrobi膰 peronalizacj臋 i ustaw tam wszystko


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
PostNapisane: 20 maja 2017, o 22:05 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
Spr贸buj臋 jutro. Mo偶e akurat co艣 z tego wyjdzie. Dam zna膰, jak mi posz艂o.


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 06:24 
Offline

Do艂膮czy艂(a): 11 lut 2016, o 14:12
Posty: 248
Lokalizacja: po艂udniowe mazowsze
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
Mi bez ustawiania personalizacji dzia艂a ok, cho膰 na pocz膮tku te偶 wy艂膮cza艂o, ale po ustawieniu w radiu dzia艂a bez problemu. Auto z marca.


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 11:48 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
bartekpion napisa艂(a):
Mi bez ustawiania personalizacji dzia艂a ok, cho膰 na pocz膮tku te偶 wy艂膮cza艂o, ale po ustawieniu w radiu dzia艂a bez problemu. Auto z marca.


Rozumiem, 偶e jak w艂膮czasz wsteczny to nie masz komunikatu o tym, 偶e blind spot i asystent wyjazdu obecnie niedost臋pne?


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 13:03 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
boski napisa艂(a):
hmmm mo偶e spr贸buj zrobi膰 peronalizacj臋 i ustaw tam wszystko


Zresetowa艂em konto kierowcy a nast臋pnie ustawi艂em od nowa. Nic to nie da艂o. Po w艂膮czeniu wstecznego wy艂膮czaj膮 si臋 oba asystenty.


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 13:31 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 26 kwi 2016, o 00:09
Posty: 1524
Lokalizacja: Augsburg
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
ale u Ciebie si臋 pomara艅czowy komunikat pokazuje, a to 艣wiadczy raczej o jakiej艣 usterce


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 15:39 
Offline

Do艂膮czy艂(a): 11 lut 2016, o 14:12
Posty: 248
Lokalizacja: po艂udniowe mazowsze
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
jimw napisa艂(a):
bartekpion napisa艂(a):
Mi bez ustawiania personalizacji dzia艂a ok, cho膰 na pocz膮tku te偶 wy艂膮cza艂o, ale po ustawieniu w radiu dzia艂a bez problemu. Auto z marca.


Rozumiem, 偶e jak w艂膮czasz wsteczny to nie masz komunikatu o tym, 偶e blind spot i asystent wyjazdu obecnie niedost臋pne?

Tak, systemy pracuj膮.


G贸ra
 Zobacz profil  
 
PostNapisane: 21 maja 2017, o 18:18 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
Tom-Tdi napisa艂(a):
ale u Ciebie si臋 pomara艅czowy komunikat pokazuje, a to 艣wiadczy raczej o jakiej艣 usterce


C贸偶 - najwyra藕niej czeka mnie wizyta w ASO.


G贸ra
 Zobacz profil  
 
PostNapisane: 25 maja 2017, o 08:05 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 24 lip 2016, o 10:29
Posty: 489
Samoch贸d: Superb III
Silnik: 2.0TSI (280KM)
Aktualnie: jeszcze 280 KM
kto艣 ju偶 by艂 wgrywa膰 update, 偶eby ten pa藕dzie偶 pami臋ta艂 ustawienia po "restarcie" auta?


G贸ra
 Zobacz profil  
 
PostNapisane: 25 maja 2017, o 08:11 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
przemoka napisa艂(a):
kto艣 ju偶 by艂 wgrywa膰 update, 偶eby ten pa藕dzie偶 pami臋ta艂 ustawienia po "restarcie" auta?


Ja jestem um贸wiony na jutro do ASO, ale co b臋d膮 robi膰, tego nie wiem.

Dam zna膰, je艣li spraw臋 uda si臋 rozwi膮za膰.


G贸ra
 Zobacz profil  
 
PostNapisane: 26 maja 2017, o 17:44 
Offline

Do艂膮czy艂(a): 13 kwi 2017, o 10:58
Posty: 86
Lokalizacja: Tr贸jmiasto
Samoch贸d: Superb III 4x4
Silnik: 2.0TSI (280KM)
Cz贸艂ko!

Jestem po wizycie w ASO i problem wygl膮da na rozwi膮zany.
Pan w ASO wyt艂umaczy艂 mi usterk臋 w nast臋puj膮cy spos贸b:
- auto by艂o sprawne i nie wymienili 偶adnego elementu
- problemem by艂o przygotowanie samochodu do odbioru (samoch贸d odbiera艂em w Olsztynie, a z usterk膮 pojecha艂em do ASO w Gda艅sku, na Lubowidzkiej)
- dok艂adniej chodzi艂o o to, 偶e po transporcie nie wszystkie opcje zosta艂y poprawnie ustawione w sofcie samochodu - tzn. nie zosta艂y zdj臋te wszystkie transportowe blokady software'owe.
- po przeklikaniu si臋 przez wszystkie opcje przez serwisanta i aktywowaniu tego, co powinno by膰 aktywowane de facto przed odbiorem samochodu, asystenty (przynajmniej na razie) wydaj膮 si臋 dzia艂a膰 jak nale偶y.

Tak偶e @przemoka - mo偶e u Ciebie problem jest tego samego typu.

Pozdrawiam,


G贸ra
 Zobacz profil  
 
PostNapisane: 28 maja 2017, o 08:11 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 7 mar 2016, o 21:25
Posty: 532
Samoch贸d: Superb III combi
Silnik: 1.8TSI CJSC (180KM)
Kto艣 da艂 dupska wypuszczaj膮c tyle aut z tym samym b艂臋dem ;) albo bardzo si臋 spieszyli


G贸ra
 Zobacz profil  
 
PostNapisane: 28 maja 2017, o 08:29 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 30 pa藕 2016, o 19:34
Posty: 176
Samoch贸d: Superb III
Silnik: 1.8TSI CJSA (180KM)
ale wydaje mi sie ze to dealer sciaga te wszystkie blokady podczas przygotowania samochodu do wydania. Dziwne tylko, ze problem ten wystapil u roznych dealerow.


G贸ra
 Zobacz profil  
 
PostNapisane: 28 maja 2017, o 09:47 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 7 mar 2016, o 21:25
Posty: 532
Samoch贸d: Superb III combi
Silnik: 1.8TSI CJSC (180KM)
tak tylko dealer


G贸ra
 Zobacz profil  
 
PostNapisane: 29 maja 2017, o 08:14 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 24 lip 2016, o 10:29
Posty: 489
Samoch贸d: Superb III
Silnik: 2.0TSI (280KM)
Aktualnie: jeszcze 280 KM
No nic, ja si臋 umawiam na za tydzie艅 do Zasady. Ciekawe, czy Folcwageny b臋d膮 umia艂y ogarn膮膰 temat :)


---EDIT---
QRV, WTF just happened here? Odpalam wczoraj auto, a tu Lane Assist wy艂膮czony, a Blind Spot i Asystent wyjazdu w艂膮czony. :shock: Tak jakby komputer na opak pouruchamia艂 te systemy, bo do tej pory to tylko Lane Assist si臋 w艂膮cza艂, za to reszta by艂a zawsze wy艂膮czona.


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 44 ]  Przejd藕 na stron臋 Poprzednia strona  1, 2, 3  Nast臋pna strona

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL