Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 18 sie 2018, o 05:11

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 2 ] 
Autor Wiadomo艣膰
PostNapisane: 28 lip 2018, o 21:09 
Offline

Do艂膮czy艂(a): 17 sty 2016, o 07:41
Posty: 142
Lokalizacja: Warszawa
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TDI (190KM)
Cze艣膰, mam nast臋puj膮cy problem z moim Columbusem:

- chcia艂bym u偶ywa膰 go z iPhonem pod艂膮czonym przez magnetyczny kabel Baseus
- moj Columbus 艂aduje telefon ale nie dzia艂a transmisja danych - bez wzgledu do kt贸rego gniazda pod艂膮cz臋 jest 艂adowanie ale nie startuje CarPlay
- wszystko dzia艂a na zwyk艂ym kablu lighning (bez magnetycznego po艂膮czenia)
- testowa艂em klika innych telefon贸w
- moje telefony, ten sam kabel dzia艂aj膮 艣wietnie z innymi columbusami w samochodach koleg贸w (te偶 modele 8") oraz w Arteonach z Disc Pro 9"
- kable 艣wietnie dzia艂aj膮 z innymi urz膮dzeniami komputerami itp, oraz innymi samochodami

Generalnie problem jest z tym konkretnym samochodem i kablem. I jak to ugry藕膰?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199
Lokalizacja: Polska


G贸ra
PostNapisane: 31 lip 2018, o 14:58 
Offline

Do艂膮czy艂(a): 10 maja 2018, o 12:57
Posty: 1
Samoch贸d: Superb III
Silnik: 1.8TSI CJSC (180KM)
Spr贸buj najpierw wy艂膮czy膰 bluetootha w telefonie, zanim pod艂膮czysz go przez kabel do samochodu


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL