Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 30 maja 2017, o 08:09

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 19 ]  Przejd藕 na stron臋 1, 2  Nast臋pna strona
Autor Wiadomo艣膰
PostNapisane: 10 sty 2017, o 09:25 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
Witam
Sprawa dotyczy o艣wietlenia kanapy tylnej, a mianowicie sytuacji przy otwarciu drzwi - niestety lampki nie za艣wiecaj膮 si臋 w trybie otwierania drzwi - je艣li w艂膮cz臋 z przycisku czy to przy lusterku czy w samej lampce to 艣wieci - po otwarciu drzwi nie. troch臋 to denerwuj膮ce - dzisiaj przesta艂o dzia艂a膰.
Lampki przy lusterku za艣wiecaj膮 si臋 po otwarciu drzwi, a tylne nie - mo偶e raz na 30 razy, mo偶e kto艣 mia艂 taki przypadek?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
PostNapisane: 10 sty 2017, o 10:20 
Offline
Avatar u偶ytkownika

Imi臋: DarYush
Do艂膮czy艂(a): 23 sie 2016, o 08:06
Posty: 389
Samoch贸d: Superb III 4x4
Silnik: 2.0TDI (190KM)
1. Sterowanie tylnej lamki jest dwu strefowe... w艂膮cznik z ty艂u zapala j膮 / gasi
2. z przodu masz wy艂膮cznik 艣wiat艂a steruj膮cy r贸wnie偶 ty艂em
3. mo偶e zamarz艂y jakie艣 czujniki w drzwiach? (nie s膮 to takie jak kiedy艣 w FSO ale pewnie jakie艣 dzia艂aj膮ce podobnie?)


G贸ra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 14:43 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
Nie do ko艅ca o to chodzi.
Przy otworzeniu auta z pilota (bez otwarcia drzwi) za艣wieca si臋 lampka przednia i tylna, po otwarciu drzwi zostaje tak samo. - Tak to powinno dzia艂a膰 i do niedawna tak dzia艂a艂o.
Teraz sytuacja jest taka 偶e z przycisk贸w wszystko si臋 za艣wieca ale nie za艣wieca si臋 lampka tylna.
Co do kra艅c贸wek w drzwiach to raczej nie to bo auto stoi w ciep艂ym gara偶u i otwarcie ka偶dych drzwi daje ten sam efekt.
Podjad臋 do ASO zobaczymy co wymy艣l膮.


G贸ra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 15:10 
Offline
Avatar u偶ytkownika

Imi臋: DarYush
Do艂膮czy艂(a): 23 sie 2016, o 08:06
Posty: 389
Samoch贸d: Superb III 4x4
Silnik: 2.0TDI (190KM)
A w艂膮cznik tylnej lamki, kt贸ry umieszczony z przodu do sterowania tylnej lamki nie masz czasem wy艂膮czonego?


G贸ra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 18:42 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
Z przodu mam tak:
- w艂膮cznik o艣wietlenia - ca艂o艣膰 (lewa strona bli偶ej szyby) - w艂膮cza o艣wietlenie ca艂ego wn臋trza 艂膮czni臋 z tyln膮 (tylna wcze艣niej si臋 za艣wieca艂a)
- lewa strona bli偶ej wn臋trza - w艂膮cznik z oznaczeniem drzwi - jak go wy艂膮cz臋 to po otwarciu drzwi jest ciemno.
-Strona prawa bli偶ej szyby - lampka do czytania pasa偶era - za艣wieca si臋 tylko prawa przednia pasa偶era - dzia艂a
- prawa strona bli偶ej wn臋trza - w艂膮cza o艣wietlenie ty艂u na sta艂e - dzia艂a

Dzisiaj par臋 razy za艣wieci艂a si臋 lampka po otwarciu auta ale nast臋pnym razem ju偶 nie dzia艂a艂a.
Sprawdzi艂em kostki w jednej i drugiej lampce, porusza艂em wi膮zk膮 w okolicy lampki,
Dzisiaj powr贸ce do zwyk艂ych 偶ar贸wek orgy kt贸re by艂y od pocz膮tku - ale nie s膮dz臋 偶e to co艣 zmieni bo zmienia艂em na LED jaki膰 tydzie艅 temu i wszystko od pocz膮tku dzia艂a艂o.

Nie wiem jestem w kropce.
Wyci膮g z instrukcji:str.77

http://tufotki.pl/e3cW2


G贸ra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 19:01 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 26 kwi 2016, o 00:09
Posty: 1127
Lokalizacja: Augsburg
Samoch贸d: Superb III combi 4x4
Silnik: 2.0TSI (280KM)
a nie maj膮 ledy polaryzacji??


G贸ra
 Zobacz profil  
 
PostNapisane: 11 sty 2017, o 13:33 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
Ledy 艣wieci艂y bez problemu. Zamieni艂em na zwyk艂a 偶ar贸wki jakie by艂y i efekt ten sam.
wszystko dzia艂a艂o, ale przesta艂o.
W poniedzia艂ek jestem um贸wiony do ASO na sprawdzenie instalacji - zobaczymy co magicy wymy艣l膮.
Mo偶e co艣 w samej lampce posz艂o (jaki艣 rezystor czy co艣) - ale ogl膮da艂em to nic nie wida膰, 偶e si臋 co艣 spali艂o - a nie sadz臋 ,偶e jest osobny bezpiecznik tylko na lampk臋 tyln膮 bo nie dzia艂o tylko za艣wiecanie przy otworzeniu z pilota i przy otwarciu drzwi/baga偶nika, tak jakby w tej funkcji nie by艂o przej艣cia od lampki przedniej.
Zobaczymy co wyjdzie w ASO.
Dam zna膰 jak si臋 to zako艅czy艂o.


G贸ra
 Zobacz profil  
 
PostNapisane: 11 sty 2017, o 22:24 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 9379
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Zara Ci wrzuc臋 schemat. O ile pami臋tam nie ma tam 偶adnej filozofii. Do lampki nad lusterkiem dochodz膮 2 zasilania
- jedno z nich tzw. 58d pojawia si臋 po odryglowaniu centralnego zamka i trwa ca艂y czas
- drugie pojawia si臋 po otwarciu drzwi lub baga偶nika (czy ma reagowa膰 na baga偶nik mo偶na to zakodowa膰)
I poza tym nie ma tam nic poza 偶ar贸wkami i prze艂膮cznikami. Wi臋c jak co艣 nie dzia艂a to znaczy 偶e jest albo ujarane, albo podczas manewr贸w z diodami jakiej艣 wtyczki nie docisn膮艂e艣 do ko艅ca.

_________________
Pozdrawiam
Marcin
---
PM銇妧琛撶殑銇姪瑷銈掍笌銇堛仸銇亜銇戙仾銇勩


G贸ra
 Zobacz profil  
 
PostNapisane: 11 sty 2017, o 22:26 
Offline
Avatar u偶ytkownika

Imi臋: DarYush
Do艂膮czy艂(a): 23 sie 2016, o 08:06
Posty: 389
Samoch贸d: Superb III 4x4
Silnik: 2.0TDI (190KM)
A mo偶e system zglupial jak dosta艂 wi臋kszy op贸r z 偶ar贸wek?

Wys艂ano z Elninjo S7 Edge


G贸ra
 Zobacz profil  
 
PostNapisane: 11 sty 2017, o 22:35 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 2 cze 2012, o 09:20
Posty: 9379
Lokalizacja: 艁贸d藕 - Wie艣 ELW
Samoch贸d: Superb III
Silnik: 2.0TSI (220KM)
Aktualnie: 313 KM / 419 Nm
Raczej nie, ja do tego pod艂膮czam kamery, janosiki i inne cuda i nic si臋 nie dzieje.

_________________
Pozdrawiam
Marcin
---
PM銇妧琛撶殑銇姪瑷銈掍笌銇堛仸銇亜銇戙仾銇勩


G贸ra
 Zobacz profil  
 
PostNapisane: 12 sty 2017, o 00:48 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 10 pa藕 2014, o 10:52
Posty: 5992
Lokalizacja: 艁贸d藕
Samoch贸d: Superb II combi
Silnik: 1.8TSI CDAA (160KM)
Ale wszystko to w jednym aucie, nie czerwone mog膮 mie膰 inaczej :mrgreen:

_________________
Obrazek
SIIFL


G贸ra
 Zobacz profil  
 
PostNapisane: 13 sty 2017, o 11:11 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
<Enriquez> dzi臋ki za wyja艣nienie i tak jak m贸wisz to wszystko dzia艂a艂o - na LEDach te偶 chodzi艂o- przyciski za艣wiecaj膮 lampk臋 - ale przy opcji otwierania i z przycisku wsp贸lnego ca艂ego o艣wietlenia na auto niestety przesta艂o dzia艂a膰. Jeszcze raz sprawdzi艂em kostki i niby jest ok.
Zobaczymy co powiedz膮 w ASO (magicy) dam zna膰 co by艂o.


G贸ra
 Zobacz profil  
 
PostNapisane: 16 sty 2017, o 12:55 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
Odda艂em Auto do ASO - stwierdzili uszkodzon膮 jak膮艣 diod臋 w lampce - ca艂a lampka przednia (nie tylna) do wymiany :) jaka艣 elektronika jest w lampce kt贸ra steruje ty艂em.
Czy zastosowanie LED TYP: W5W T10 5W CAN BUS
ROZMIAR: 25 mm (D艁UGO艢膯) x 12 mm (G艁OWICA)
K膭T 艢WIECENIA: 360 STOPNI
LEDY: 6 x SUPER MOCNE BARDZO JASNE LEDY WYSOKIEJ MOCY 5630 60% MOCNIEJSZE OD CZIPA 5050 SMD
JASNO艢膯 : 190 LM
KOLOR: ZIMNY BIA艁Y
NAPI臉CIE: 12V

mog艂o spowodowa膰 awarie - w lampce z przodu na tej 偶ar贸wce wszystko gra.
Czy trzeba zastosowa膰 rezystor?
Stosowali艣cie te 偶ar贸wki


Ostatnio edytowano 16 sty 2017, o 18:17 przez chudy77, 艂膮cznie edytowano 2 razy

G贸ra
 Zobacz profil  
 
PostNapisane: 16 sty 2017, o 13:11 
Offline
Moderator
Avatar u偶ytkownika

Do艂膮czy艂(a): 10 pa藕 2014, o 10:52
Posty: 5992
Lokalizacja: 艁贸d藕
Samoch贸d: Superb II combi
Silnik: 1.8TSI CDAA (160KM)
Oo.. dobrze s艂ysze膰 to, bo ostatnio w ASO rozmawia艂em, 偶e w warunkach gwarancji jest powiedziane, 偶e o艣wietlenie nie podlega gwarancji (w sensie 偶ar贸wki) i nikt nie potrafi艂 mi powiedzie膰 co z ledami w takim razie.

_________________
Obrazek
SIIFL


G贸ra
 Zobacz profil  
 
PostNapisane: 20 lut 2017, o 14:13 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 25 sie 2016, o 13:30
Posty: 17
Samoch贸d: Superb III combi
Silnik: Inny
No to po robocie - uda艂o si臋 po czterech tygodniach niby oczekiwania na cz臋艣膰 - ASO - nie powiem kt贸re - og贸lnie to ola艂o je艣li chodzi o terminy, nikt nic nie wie , pojecha艂em na um贸wion膮 wizyt臋 to po godzinie dowiedzia艂em si臋 偶e jednak cz臋艣ci niema :evil: zd膮偶y艂em zaliczy膰 ferie i dopiero po 4 tygodniach od zg艂oszenia lampka trafi艂a do auta. Szkoda gada膰 gratuluje podej艣cia do klienta - na pewno nic tam nie b臋d臋 robi膰. Z tego co ustalili to jaki艣 niby zimny lut by艂. Nowa lampka na razie 艣wieci.


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 19 ]  Przejd藕 na stron臋 1, 2  Nast臋pna strona

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL