Auto gaśnie podczas ruszania zaraz po uruchomieniu

Eddy
Posty: 22
Rejestracja: 18 mar 2017, o 17:18
Samochód: Superb III
Silnik: 1.6TDI (120KM)
Aktualnie: 190
Imię: Kamil
Lokalizacja: Kraków
Kontakt:

Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: Eddy » 18 lip 2018, o 07:13

Drugi raz na przestrzeni 2 miesięcy auto zgasło podczas ruszania zaraz po odpaleniu na zimnym. 2.0 190, skrzynia DSG
Przyznaje, że często wrzucam bieg zaraz po odpaleniu zanim wyregulują się światła i rusza. Ruszam lekko muskając gaz aby auto zwolniło się z hamulca i wytoczyło się z garażu bez gazu. Czy to może być powodem zduszenia?
Auto ma rok, przejechane 31 000 km. Z miesiąc do dwóch wymienioiny olej. Nie wiem dokładnie czy pierwsze zgaśnięcie miało miejsce przed czy po wymianie oleju i czy to jest istotne.
https://adeverest.pl - Nowatorska Metoda Marketingu

yaro_1
Posty: 300
Rejestracja: 23 paź 2017, o 12:11
Samochód: Superb III combi
Silnik: 2.0TDI (150KM)
Lokalizacja: wschodnie mazowsze

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: yaro_1 » 18 lip 2018, o 19:27

rozumiem że auto ci zgasło w momencie ruszania? być może przytrzymał ręczny, mi się to kilka razy zimą przytrafiło, ręczny się nie zwalniał w chwili ruszania, mam ręczną skrzynię więc mogłem się przekonać że niby elektryczny hebel ale trzyma dobrze, dupka siadała, z reguły puszczał przy drugiej próbie, a jak nie to zwalniałem ręcznie, nie miało znaczenia czy auto zimne czy w trasie (wnerwiło mnie to raz w wawie na dużym skrzyżowaniu, włączony auto hold)

Eddy
Posty: 22
Rejestracja: 18 mar 2017, o 17:18
Samochód: Superb III
Silnik: 1.6TDI (120KM)
Aktualnie: 190
Imię: Kamil
Lokalizacja: Kraków
Kontakt:

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: Eddy » 19 lip 2018, o 06:49

Ręczny puścił na 100%, bo to się dzieje na pierwszy metrze po ruszeniu, gdy musnę gaz aby zwolnić ręczny i ruszyć zwykle auto podnosi lekko obroty aby się toczyło. W tych dwóch przypadkach nie było tego podniesienia obrotów tylko przyduszenie.
https://adeverest.pl - Nowatorska Metoda Marketingu

jdef90
Posty: 364
Rejestracja: 30 kwie 2017, o 08:37
Samochód: Superb III
Silnik: 2.0TSI (272KM)

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: jdef90 » 26 lip 2018, o 19:56

Mi przed remontem silnika też tak zgasł kilkukrotnie, ale było to niezależnie od temperatury silnika, dwukrotnie po przerzuceniu z D na R, czy odwrotnie. Temat nigdy niezbadany. Żadnych błędów itp

Eddy
Posty: 22
Rejestracja: 18 mar 2017, o 17:18
Samochód: Superb III
Silnik: 1.6TDI (120KM)
Aktualnie: 190
Imię: Kamil
Lokalizacja: Kraków
Kontakt:

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: Eddy » 30 lip 2018, o 15:24

Przed remontem silnika w SIII? Jaki był powód remontu silnika?

Bezpośrednio po przerzuceniu czy po przerzuceniu i ruszeniu?

Jutro jestem w ASO.
https://adeverest.pl - Nowatorska Metoda Marketingu

jdef90
Posty: 364
Rejestracja: 30 kwie 2017, o 08:37
Samochód: Superb III
Silnik: 2.0TSI (272KM)

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: jdef90 » 30 lip 2018, o 15:56

po przerzuceniu i ruszeniu, pisałem gdzieś na forum o tym.

remont był z uwagi na zwiększoną konsumpcję oleju, też jest o tym wątek.

Eddy
Posty: 22
Rejestracja: 18 mar 2017, o 17:18
Samochód: Superb III
Silnik: 1.6TDI (120KM)
Aktualnie: 190
Imię: Kamil
Lokalizacja: Kraków
Kontakt:

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: Eddy » 31 lip 2018, o 13:55

w ASO nic nie wyszło. Tylko uszkodzony czujnik jakości powietrza ale to nie powinno mieć nic wspólnego z zduszaniem auta.
https://adeverest.pl - Nowatorska Metoda Marketingu

__atomek__
Posty: 715
Rejestracja: 5 mar 2012, o 08:19
Samochód: Superb III combi
Silnik: 1.6TDI (120KM)
Lokalizacja: Śląsk

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: __atomek__ » 21 sie 2018, o 14:27

Mi sie też ze 3 razy zdarzyło ze zgasł na pierwszym metrze. Zawsze po postoju i na zimnym silniku
Pozdrawiam:
Tomek

darekb15
Posty: 1
Rejestracja: 2 lip 2019, o 10:10
Samochód: Superb III
Silnik: 2.0TSI (272KM)
Imię: Dariusz

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: darekb15 » 15 sie 2019, o 12:54

Odgrzewam kotleta, mam ten sam problem, juz ktorys raz mi zgasł przy wyjeżdżaniu z garażu na zimnym, po rozgrzaniu problemu nie ma, dowiedziałeś się czegoś w tym temacie ?

__atomek__
Posty: 715
Rejestracja: 5 mar 2012, o 08:19
Samochód: Superb III combi
Silnik: 1.6TDI (120KM)
Lokalizacja: Śląsk

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: __atomek__ » 19 sie 2019, o 06:35

nie ruszałem tematu
Pozdrawiam:
Tomek

Awatar użytkownika
Wallygator
Posty: 78
Rejestracja: 14 cze 2017, o 09:32
Samochód: Superb III combi 4x4
Silnik: 1.6TDI (120KM)
Kontakt:

Re: Auto gaśnie podczas ruszania zaraz po uruchomieniu

Post autor: Wallygator » 19 sie 2019, o 10:08

Mi też się to zdarzyło kilka razy... Ale miałem tak samo w OII z DSG z 2006 i po prostu chyba TTTM. Trzeba mu dać 30s pracy na luzie i dopiero wrzucać bieg.

ODPOWIEDZ