Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 26 mar 2017, o 21:42

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 3 ] 
Autor Wiadomo艣膰
PostNapisane: 22 kwi 2016, o 13:59 
Offline

Do艂膮czy艂(a): 25 maja 2011, o 19:29
Posty: 20
Lokalizacja: Jaworzno
Samoch贸d: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)
Witam Panowie i Panie. Od pewnego czasu mam problemy z odbiorem fal radiowych FM w superb I na fabrycznym radiu Symphony.
Po zaci膮gni臋ciu kilku informacji zmierzy艂em kabel antenowy pomi臋dzy radiem a anten膮 - dobry, wymieni艂em anten臋 razem z podstawk膮 na now膮 - orginaln膮 i nadal jest to samo. Nie mam juz pomys艂贸w co jeszcze mo偶e by膰 nie tak. Mo偶e podpowiecie? W jaki spos贸b wzmacniany jest sygna艂 w tych radiach? Co jeszcze mo偶na zrobi膰 偶eby uzdrowi膰 sytuacj臋?
Z g贸ry dzi臋kuj臋 za pomoc.
Pozdrawiam.


G贸ra
 Zobacz profil  
 
Offline

Posty: 199
Lokalizacja: Polska


G贸ra
PostNapisane: 16 maja 2016, o 06:54 
Offline

Imi臋: Krzysiek
Do艂膮czy艂(a): 10 lip 2012, o 10:17
Posty: 2487
Lokalizacja: Rzesz贸w
Samoch贸d: Superb II combi 4x4
Silnik: 1.8TSI CDAB (152KM)
Nie wiem jak w O1, ale w O2 jest wzmacniacz antenowy zasilany przez kabel antenowy. Mo偶e po prostu wzmacniacz nie dostaje zasilania z radia?

_________________
Obrazek


G贸ra
 Zobacz profil  
 
PostNapisane: 16 maja 2016, o 16:36 
Offline

Do艂膮czy艂(a): 17 lut 2013, o 16:00
Posty: 48
Lokalizacja: Legionowo
Samoch贸d: Superb II
Silnik: 1.4TSI CAXC (125KM)
A nie zakladales dziennych (ledow)?


G贸ra
 Zobacz profil  
 
Offline

Posty: 199
Lokalizacja: Polska


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL