PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

EMILIOPIASTÓW
Posty: 336
Rejestracja: 29 mar 2012, o 08:09
Samochód: Superb II
Silnik: 2.0TDI (170KM) CFGB
Aktualnie: 175
Imię: EMIL
Lokalizacja: PIASTÓW
Kontakt:

PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: EMILIOPIASTÓW » 29 sie 2012, o 12:00

Pamiętam ,że gdzieś ten temat był poruszany chodzi o podświetlanie lusterek mianowicie nie działają. a czy ktoś wie w jakich wersjach wystepuje podświetlenie lusterek w s1 pozdr
EMILIO SUPERB KOMBI PLATINIUM 2,0 TDI DSG

Piterko
Posty: 241
Rejestracja: 6 sty 2012, o 22:01
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Piotrek
Lokalizacja: Reda k/Gdyni

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: Piterko » 29 sie 2012, o 17:21

u mnie w wersji comfort jest led w lusterku ale nie mam kierunkow w lusterku. rok 2002. led jako led + kabelek + kawalek plastiku w aso jakies 370zl kosztuje a zamiennikow nie widzialem i nie znalazlem. jakbyc cos mial to daj namiar bo u mnie od strony pasazernia nie bangla
DAJ MU NA ZIMNYM ! ;d

rafkus
Posty: 103
Rejestracja: 28 lip 2010, o 21:28
Samochód: Superb I
Silnik: 2.0TDI BSS (140KM)
Imię: Rafal
Lokalizacja: Anglia

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: rafkus » 4 wrz 2012, o 21:10

sprawdz switch-e w drzwiach,modul komfortu czy nie zalany,zlaczki od modulu ktore zakrecaja jakies 10 cm za modulem czy nie zasniedziale-a u mnie elektryk znalazl przepalona sciezke w module komfortu.Pozdro

Awatar użytkownika
Cichy3150
Posty: 123
Rejestracja: 13 mar 2013, o 08:25
Samochód: Superb II
Silnik: 2.0TDI CBBB (170KM)
Imię: Przemo
Lokalizacja: Siedlce

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: Cichy3150 » 18 mar 2013, o 02:38

rafkus pisze:sprawdz switch-e w drzwiach,modul komfortu czy nie zalany,zlaczki od modulu ktore zakrecaja jakies 10 cm za modulem czy nie zasniedziale-a u mnie elektryk znalazl przepalona sciezke w module komfortu.Pozdro
Czy moglbys troszke jasniej jakie to elementy? tak "po chlopsku" :)
Skoda Felicja 1.3 LXI, - BYŁO:)

Skoda Superb I 1.9 TDI 130 KM -Oddałem żonie:)

Skoda Superb II 2.0 TDI 170 KM 4x4 - JEST:P

Piterko
Posty: 241
Rejestracja: 6 sty 2012, o 22:01
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Piotrek
Lokalizacja: Reda k/Gdyni

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: Piterko » 18 mar 2013, o 16:26

ale co ci konkretnie nie dziala? sam led w lusterku po otworzeniu auta? jesli tak to zdemontuj go z lusterka i podlacz bezposrednio pod 12V i jak dziala to problem lezy gdzies glebiej. To chyba najszybsze do sprawdzenia i proste do zrobienia. U mnie same ledy nie dzialaly bo byly zalane woda i padly. Dalem do znajomych co sie bawia ledami i wywalili stare i przylutowali nowe i wszystko pieknie dziala
DAJ MU NA ZIMNYM ! ;d

rafkus
Posty: 103
Rejestracja: 28 lip 2010, o 21:28
Samochód: Superb I
Silnik: 2.0TDI BSS (140KM)
Imię: Rafal
Lokalizacja: Anglia

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: rafkus » 19 mar 2013, o 20:06

trudno rozebrac lusterko,bo umnie z prawej strony tez padl LED??

Piterko
Posty: 241
Rejestracja: 6 sty 2012, o 22:01
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Piotrek
Lokalizacja: Reda k/Gdyni

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: Piterko » 19 mar 2013, o 21:01

z dolu sa 2 srubki a reszta zatrzaski. najpierw wyjmij samo lustro ( wyciagnij rownomiernie do siebie) i wtedy bedzie wszystko widac
DAJ MU NA ZIMNYM ! ;d

rafkus
Posty: 103
Rejestracja: 28 lip 2010, o 21:28
Samochód: Superb I
Silnik: 2.0TDI BSS (140KM)
Imię: Rafal
Lokalizacja: Anglia

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: rafkus » 26 mar 2013, o 21:12

dzieki

Michal J
Posty: 15
Rejestracja: 25 kwie 2012, o 07:58
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Michal
Lokalizacja: Bydgoszcz

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: Michal J » 12 maja 2013, o 18:52

u mnie ledy tez padly, sam naprawilem, w prawym mialem korozje kolo diody, ledy byly nie ruszone, lekkie czyszczenie sciezki I "wymalowanie" calej plytki bezbarwnym lakierem do paznokci w celu zabezpieczenia, zlozylem I dziala, w lewym zimny lut mialem, przygrzane I tez"zamalowane" bezbarwnym zlozone I dziala perfekt
przy rozbieraniu lusterka odrecasz 2 krzyze od dolu, wyjmij lustro, umiejetnie od wewnatrz odczep zaczepy I scigaj gorna czesc w gore, potem wyciagasz cala dolna czesc, caly modul ledow trzyma sie na takim termo glucie - wyjmij calosc, jedyne co wymaga gimastyki to otworzenie samego moduly led, ja sie bawilem powoli nozem do tapet, delikatnie podcinalem krawedz, potem uzylem kleju takiego modelarskiego jak superglue ale nie robiacego mgielki,
na jedno lusterko tak poswiecasz 2h.

SuperLED
Posty: 3
Rejestracja: 24 kwie 2014, o 17:35
Samochód: Inny
Silnik: Inny

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: SuperLED » 26 kwie 2014, o 20:13

Ja rozwiązałem ten odwieczny problem. Zamontowane, sprawdzone / przetestowane. Gdyby któryś z Kolegów potrzebował, to mam jeszcze takie moduły, fabryczne wykonanie (zamiennik, ale lepszy niż oryginał), zabezpieczone przed wilgocią (profesjonalnym preparatem stosowanym w elektronice) i PEWNE. Po wklejeniu moich modułów wątek można zamknąć - problem nie powróci. Info i pomoc na PW. Oto rzeczywisty wygląd mojego modułu: http://zapodaj.net/8fe8079c1779e.jpg.html

damianwaniek
Posty: 11
Rejestracja: 31 lip 2014, o 20:06
Samochód: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)
Imię: Damian
Lokalizacja: Lublin

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: damianwaniek » 2 sie 2014, o 11:31

U mnie nie świecą w lewym, co ciekawe po spawdzeniu na krótko swieci, a przy kablach zasilania jest 10,3-10,6V! o co chodzi?

Awatar użytkownika
drill
Posty: 105
Rejestracja: 15 wrz 2013, o 11:15
Samochód: Superb II combi 4x4
Silnik: 2.0TDI CFFB (140KM)

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: drill » 3 sie 2014, o 10:35

"standardem" jest uszkodzony ze starości bezpiecznik LF 1/16A.... rozbierz lusterko i go wymień (jest schowany w koszulce termokurczliwej blisko led'ów na jednym z dwóch kabelków...)
Pozdrawiam
Krzysiek
--------------
Jest: Skoda Superb 2 FL
Jest: VW Passat B5FL

Było: Skoda Superb (3U4 - AWX)
Było: BMW 3 (E46 - M47 D20TÜ)
Było: Audi A3 (8L - AGU)
Było: VW Polo II (86c2F - AAU)
Było: VW Golf III (1H1 - AAM)


damianwaniek
Posty: 11
Rejestracja: 31 lip 2014, o 20:06
Samochód: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)
Imię: Damian
Lokalizacja: Lublin

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: damianwaniek » 7 sie 2014, o 12:00

a co jeśli sama lampka działa po podłączeniu na krótko a w oryginalnym przewodzie jest 10-10,5V???

SuperLED
Posty: 3
Rejestracja: 24 kwie 2014, o 17:35
Samochód: Inny
Silnik: Inny

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: SuperLED » 7 sie 2014, o 12:05

Przecież Ci napisał, że bezpiecznik..

TomaszoLodz
Posty: 2
Rejestracja: 20 gru 2016, o 21:48
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Imię: Tomasz
Lokalizacja: Łódź

Re: PODŚWIETLENIE LUSTEREK S1 NIE DZIAŁA

Post autor: TomaszoLodz » 12 kwie 2017, o 14:35

W mojej S1 diody z lusterka się wysypały. I zrobiłem swój patent.Potrzeba Dremela, przewód ele. 2-żyły, rurkę termokurczliwą,klej na gorąco i lutownicę. Świeci lepiej niż oryginał.
http://www.fotosik.pl/zdjecie/459393a139ae14f5

ODPOWIEDZ