Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 12 lis 2018, o 23:01

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 1 ] 
Autor Wiadomo艣膰
PostNapisane: 15 gru 2015, o 17:30 
Offline

Do艂膮czy艂(a): 15 gru 2015, o 17:10
Posty: 1
Samoch贸d: Inny
Silnik: 1.8 AWT (150KM)
Na pocz膮tku chcia艂em si臋 przywita膰. Moje autko to nie Superb a Passat B5 ale jest to model pokrewny i silniki w tych autach je艣li chodzi o AWT by艂y identyczne.

Mo偶e tu mi kto艣 pomo偶e bo na forum Passata m贸j temat utkn膮艂 w martwym punkcie.

W sobot臋 podczas parkowania auta, auto po prostu zgas艂o i ju偶 nie odpali艂o, wyjazd na miasto zako艅czy艂 si臋 powrotem na sznurku. Po dotarciu do domu pod艂膮czy艂em VCDS-a i pojawi艂y si臋 nast臋puj膮ce b艂臋dy:
17939
17978
16684
16686
16804
17953
B艂臋dy dotycz膮ce katalizatora oraz czujnika wa艂ka mia艂em wcze艣niej i z tego powodu nie pojawia艂 mi si臋 na kokpicie check, ma艂o tego b艂膮d czujnika wa艂ka mia艂em i na starym silniku wi臋c podejrzewam 偶e problem le偶y raczej w okablowaniu ni偶 w samym napinaczu. Do reszty b艂臋d贸w podejrzewam przyczyni艂em si臋 podczas pr贸b odpalenia.
Po skasowaniu b艂臋d贸w i pod艂adowaniu akumulatora podpi膮艂em VCDS-a, wykasowa艂em b艂臋dy. Po chwili b艂膮d 17953 powr贸ci艂 i pomimo kasowania wraca ponownie. Auto jak nie odpala艂o tak i nie odpala.

Sprawdzi艂em dwa kana艂y poprzez VCDS kana艂 063 i 060. Na kanale podczas wciskania peda艂u gazu wida膰 procentow膮 zmian臋 po艂o偶enia peda艂u. Natomiast na kanale 060 warto艣ci si臋 nie zmieniaj膮 w czasie wciskania peda艂u gazu, w przedostatnim oknie wy艣wietla si臋 jedynka a w ostatnim oknie error. Czyszczenie przepustnicy nic nie da艂o. Po czyszczeniu przepustnicy doszed艂 b艂膮d 17972 i 17953. B艂臋d贸w nie da si臋 wykasowa膰. Dzisiaj kupi艂em drug膮 przepustnic臋 i jest to samo. W trakcie adaptacji s艂ycha膰 z przepustnicy dziwne chrobotanie jakby co艣 dr偶a艂o. Gzie szuka膰 przyczyny? Zasilanie silnika przepustnicy poleg艂o? Dziwne jest to 偶e gdy miernikiem sprawdza艂em napi臋cie pin贸w zasilaj膮cych silnik przepustnicy - przy kostce przepustnicy - po przekr臋ceniu kluczyka na moment pojawi艂o sie napi臋cie 3.8V a potem znik艂o. Mo偶e tu mi kto艣 co艣 poradzi? Z g贸ry dzi臋kuj臋.


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL