Nie działające czujniki parkowania

makan89041
Posty: 7
Rejestracja: 10 sty 2014, o 22:30
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Imię: Damian

Nie działające czujniki parkowania

Post autor: makan89041 » 15 mar 2014, o 21:38

witam

coś się ostatnio u mnie dzieje z czujnikami, przy wrzuceniu wstecznego jest długi ciągły sygnał i po tym czujniki nie działają.
Miałem coś takiego jak był śnieg i mróz. ale wtedy mogłobyć to spowodowane przymarznięciem itp. Ale odkad mamy temperatury na plusie wszystko było dobrze. a teraz nie wiadomo skad znow taki problem się pojawił. Miał moze ktos z Was taki problem?

pozdrawiam

parovuz
Posty: 25
Rejestracja: 27 cze 2013, o 00:28
Samochód: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)
Aktualnie: 150
Lokalizacja: Gdynia

Re: Odp: Nie działające czujniki parkowania

Post autor: parovuz » 15 mar 2014, o 21:42

Wystarczy użyć funkcji szukaj na forum jest co najmniej kilka tematów... A jeśli już chodzi o czujnik to na bank padł Ci jeden jak nie więcej...

Wysłane z mojego GT-I9100 przy użyciu Tapatalka
S1 1.9TDI 150KM Elegance
W wolnym czasie Auto Detailing zapraszam ;)

Awatar użytkownika
Cichy3150
Posty: 123
Rejestracja: 13 mar 2013, o 08:25
Samochód: Superb II
Silnik: 2.0TDI CBBB (170KM)
Imię: Przemo
Lokalizacja: Siedlce

Re: Nie działające czujniki parkowania

Post autor: Cichy3150 » 15 mar 2014, o 23:03

uzywalny 100 zl nowy w aso 350 zl.. normalne u superbow:)
Skoda Felicja 1.3 LXI, - BYŁO:)

Skoda Superb I 1.9 TDI 130 KM -Oddałem żonie:)

Skoda Superb II 2.0 TDI 170 KM 4x4 - JEST:P

makan89041
Posty: 7
Rejestracja: 10 sty 2014, o 22:30
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Imię: Damian

Re: Nie działające czujniki parkowania

Post autor: makan89041 » 16 mar 2014, o 08:06

no cóż, zdąrzyłem się przyzwyczaić do czujników więc chyba czas nastawić się na koszty ;/

libanek
Posty: 28
Rejestracja: 25 sty 2014, o 19:22
Samochód: Superb I
Silnik: 1.9TDI BLS (105KM)
Aktualnie: BSV r 2007
Imię: Marek
Lokalizacja: libiąż 32-590
Kontakt:

Re: Nie działające czujniki parkowania

Post autor: libanek » 16 mar 2014, o 20:12

Cichy3150 pisze:uzywalny 100 zl nowy w aso 350 zl.. normalne u superbow:)
Znajdź przyjacielu te czujniki w tej cenie- powodzenia.. Nie znalazłem taniej niż 150zł za sztukę...
Ja również borykam się z wadliwym czujnikiem.
Rozważam też opcję wymiany systemu na taki uniwersalny...
Teoretycznie rzecz biorąc, nowy system można zakupić za 100-150zł.. a Jak sprzedam te pozostałe 3 sprawne czujniki nawet za 70zł za sztukę, to mam dwa nowe całe zestawy wraz z czujnikami...
Ogólnie temat rzeka... Co kto woli.. ja jestem w kropce..

PiotrC
Posty: 2
Rejestracja: 18 mar 2014, o 11:19
Samochód: Superb I
Silnik: 1.9TDI AWX (130KM, 5b)

Re: Nie działające czujniki parkowania

Post autor: PiotrC » 18 mar 2014, o 11:58

Też byłem w kropce. Też myślałem o zakupie całego chińskiego pasa. Co wymieniłem jeden czujnik to padał drugi. Kupowałem z allegro (czasem już niedziałające). Aż trafił się jakiś sprzedawca na allegro z używanymi. Kupiłem od niego tyle ile sprzedawał (chyba 6) i wynegocjowałem poniżej 100zł. I działają już ponad rok, a zapasowe nadal leżą w szufladzie jakby co :)

Awatar użytkownika
superbdaro
Posty: 102
Rejestracja: 5 lut 2014, o 18:43
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Darek
Lokalizacja: Elbląg

Re: Nie działające czujniki parkowania

Post autor: superbdaro » 20 mar 2014, o 11:40

PiotrC pisze:Też byłem w kropce. Też myślałem o zakupie całego chińskiego pasa. Co wymieniłem jeden czujnik to padał drugi. Kupowałem z allegro (czasem już niedziałające). Aż trafił się jakiś sprzedawca na allegro z używanymi. Kupiłem od niego tyle ile sprzedawał (chyba 6) i wynegocjowałem poniżej 100zł. I działają już ponad rok, a zapasowe nadal leżą w szufladzie jakby co :)
kolego ciągły syg oznacz niesprawność czuja ja juz przerabiałem ten temat podłącz vaga i sprawdz ile nie działa .
ja kupiłem czuje pod orginał identyczne i dziłaja tak samo . nowe za 140 pln szt 36mies gwarant tylko dowiedz sie oznaczenia jakie masz tam zamontowane i koncowa litere im pdaj to wazne .szukaj na Quick.parts.pl

libanek
Posty: 28
Rejestracja: 25 sty 2014, o 19:22
Samochód: Superb I
Silnik: 1.9TDI BLS (105KM)
Aktualnie: BSV r 2007
Imię: Marek
Lokalizacja: libiąż 32-590
Kontakt:

Re: Nie działające czujniki parkowania

Post autor: libanek » 15 sie 2014, o 19:08

Hej.
Jak kupiłem skode, wrzuciłem ją na komputer i pokazało błąd czujnika prawego tylnego zewnętrznego. Parę dni temu zdjąłem zderzak, zamieniłem zewnętrzne czujniki miejscami i odpaliłem kompa:

Control Module Part Number: 3U0 919 283 A
Component and/or Version: Einparkhilfe V002
Software Coding: 00114
Work Shop Code: WSC 73430
1 Fault Found:
01548 - Sensor for Parking Aid: Rear Right (G206)
03-00 - No Signal
Rozumiem, że błąd nadal wskazuje zewnętrzny prawy czujnik, tak jak poprzednim razem. Więc drogą dedukcji wyeliminowałem opcję uszkodzonego czujnika- prędzej instalacja (jeżeli się mylę to mnie naprostujcie).
Jeśli to faktycznie instalacja, to gdzie można szukać awarii? Ogólnie kable nie wyglądały na poprzecierane, czy zaśniedziałe styki, raczej wszystko ok. Gdzie te kable idą dalej? Gdzie jest centralka, która tym steruje. Pomóżcie nieborakowi...

Awatar użytkownika
awdurek
Posty: 466
Rejestracja: 19 paź 2010, o 17:57
Samochód: Inny
Silnik: 1.8TSI CJSC (180KM)
Aktualnie: 240 KM i 500Nm
Imię: Andrzej
Lokalizacja: Wlkp

Re: Nie działające czujniki parkowania

Post autor: awdurek » 16 sie 2014, o 12:18

A po wymianie skasowałeś błąd ????
SUPERB II 2,0 PLATINIUM CBBB TDI DSG 200KM 406Nm

Awatar użytkownika
superbdaro
Posty: 102
Rejestracja: 5 lut 2014, o 18:43
Samochód: Superb I
Silnik: 2.8 V6 AMX (193KM)
Imię: Darek
Lokalizacja: Elbląg

Re: Nie działające czujniki parkowania

Post autor: superbdaro » 18 sie 2014, o 17:15

niema potrzeby nic nie
kasowałem.

soldier
Posty: 65
Rejestracja: 7 cze 2014, o 19:32
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 150
Imię: Tomek
Lokalizacja: Dziwnów

Re: Nie działające czujniki parkowania

Post autor: soldier » 29 gru 2014, o 22:28

A ja mam taki problem:
Odpalam auto po dluzszym postoju wrzucam wsteczny po czym nastepuje 2 s. pisk i dalej parktronik dziala normalnie. Na vagu wyskoczyly bledy 3 czujnikow. Tylko dziwne jest to ze wyskakuja bledy a po tym pisku dalej wszystkie czujniki dzialaja normalnie.

soldier
Posty: 65
Rejestracja: 7 cze 2014, o 19:32
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 150
Imię: Tomek
Lokalizacja: Dziwnów

Re: Nie działające czujniki parkowania

Post autor: soldier » 29 gru 2014, o 23:35

Dodam jeszcze ze problemy sie zaczynaja jak jest wilgoc w powietrzu. Jak jest ładny sloneczny dzien to jest ok. Moze czujniki gdziesz maja jakies nieszczelnosci i wariuja. Mial ktos z was takie problemy?

Awatar użytkownika
kamracik
Moderator
Posty: 7450
Rejestracja: 10 paź 2014, o 10:52
Samochód: Superb II combi
Silnik: 1.8TSI CDAA (160KM)
Lokalizacja: Łódź

Re: Nie działające czujniki parkowania

Post autor: kamracik » 29 gru 2014, o 23:37

Może jakieś przebicia na kablach?

soldier
Posty: 65
Rejestracja: 7 cze 2014, o 19:32
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 150
Imię: Tomek
Lokalizacja: Dziwnów

Re: Nie działające czujniki parkowania

Post autor: soldier » 30 gru 2014, o 00:13

Posprawdzalem newralgiczne miejsca i nie bylo zadnych uszkodzen. Bede musial chyba przedzwonic przewody od czujnikow do centralki.

soldier
Posty: 65
Rejestracja: 7 cze 2014, o 19:32
Samochód: Superb I
Silnik: 1.8 AWT (150KM)
Aktualnie: 150
Imię: Tomek
Lokalizacja: Dziwnów

Re: Nie działające czujniki parkowania

Post autor: soldier » 30 gru 2014, o 11:19

Czy jest mozliwe ze przez tę szpare dostaje sie wilgoc do czujnika i czujnik szaleje?
Obrazek

ODPOWIEDZ