Forum Skoda Superb

Portal mi艂o艣nik贸w i u偶ytkownik贸w Skody Superb
Teraz jest 22 maja 2019, o 05:34

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 4 ] 
Autor Wiadomo艣膰
PostNapisane: 8 mar 2019, o 16:42 
Offline

Imi臋: Pawe艂
Do艂膮czy艂(a): 8 mar 2019, o 16:39
Posty: 3
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Klubowicze pom贸偶cie. Mam problem z g艂o艣nikami. Z lewej strony (prz贸d i ty艂) nie graj膮 niskotonowe tylko tweety. Co mo偶e by膰 tego przyczyn膮? Dodam 偶e prawa strona gra normalnie i testowane na r贸偶nych radiach.


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
PostNapisane: 8 mar 2019, o 18:00 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 16 lis 2017, o 22:28
Posty: 430
Samoch贸d: Superb I
Silnik: 2.8 V6 AMX (193KM)
Do sprawdzenia kable


G贸ra
 Zobacz profil  
 
PostNapisane: 8 mar 2019, o 18:48 
Offline

Imi臋: Pawe艂
Do艂膮czy艂(a): 8 mar 2019, o 16:39
Posty: 3
Samoch贸d: Superb I
Silnik: 1.8 AWT (150KM)
Wydaje mi si臋 偶e s膮 ok skoro d藕wi臋k jest na tweetach a przewody id膮 od g艂o艣nika niskotonowego. To musi by膰 co innego, tylko co.


G贸ra
 Zobacz profil  
 
PostNapisane: 8 mar 2019, o 23:31 
Offline
Avatar u偶ytkownika

Do艂膮czy艂(a): 30 gru 2017, o 11:56
Posty: 558
Samoch贸d: Superb II combi
Silnik: 2.0TDI (170KM) CFGB
Aktualnie: 204KM
Albo same g艂o艣niki
Niekt贸rzy zg艂aszali 偶e magnes odkleja艂 si臋


G贸ra
 Zobacz profil  
 
Offline

Posty: 199


G贸ra
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL